Zur Übersicht zurück
Gelöst

License API ist ausgefallen

Jul 3, 2026 at 4:00pm UTC
Betroffene Dienste
License API

Gelöst
Jul 3, 2026 at 5:00pm UTC

License API wurde wiederhergestellt.

Aktualisiert
Jul 3, 2026 at 4:54pm UTC

License API ist ausgefallen.

Aktualisiert
Jul 3, 2026 at 4:51pm UTC

License API wurde wiederhergestellt.

Aktualisiert
Jul 3, 2026 at 4:39pm UTC

License API ist ausgefallen.

Aktualisiert
Jul 3, 2026 at 4:24pm UTC

License API wurde wiederhergestellt.

Erstellt
Jul 3, 2026 at 4:00pm UTC

License API ist ausgefallen.